注意事項

說明事項

1. 不支援 Jump Tag

2. 每列不可超出 10個接點, 若超出請以內部接點處理

3. 可包含元件名稱

4. 例 "MC N0 M100" 會轉成 "MC N0", M100 不處理

5. M8000~M8255會轉成 M9000~M9255

6. D8000~D9255會轉成 D9000~D9255

7. V,Z 未指定編號, V會轉成 V0, Z 會轉成 Z0


Fine Print

  • FinePrint (9x/ME) 版本 5.04

    FinePrint 這套軟體可以說是一個印表機的「升級」專家，透過它的處理，可以讓你所列印的資料加上浮水印，或者把 2，4，8 頁資料印在同一張紙上，就算是 PDF 檔案也可以幫你做這種省紙的設定。也可以幫你做雙面列印，讓一些本來在高級機種上才看的到的功能出現在你的破印表機上。(2003/09/02)
    作業系統：Windows Me/98/95　軟體性質：Shareware　檔案大小：

  • FinePrint (XP/NT/2K) 版本 5.03
    作業系統：Windows XP/2000/NT　軟體性質：Shareware　檔案大小：2.4 M


FXGP-WIN Instruction List

FXGP-WIN 產生指令檔

1. 選擇"視圖"的"顯示註解"

2. 選擇 元件號和元件名稱

3. 設定印表機為 Fine Print

4. 按下 Print 按鈕, 印到 Fine Print

5. 選擇 8 up

6. 按滑鼠右鍵, 選擇 Copy sheet to clipboard

7.選擇 text, 複製1-8頁到剪貼簿

8. 開啟記事本

9. 選擇貼上

10. 再複製另8頁, 直到完成 (例:FXGP-WIN.TXT)


GX Developer Instruction List

GX Developer 產生指令檔

1. 選擇印表

2. 選擇 Instruction List, 指定指令檔方式

3. 選擇 Device Comments, 包含元件名稱

4. 設定印表機為 Fine Print

5. 按下 Print 按鈕, 印到 Fine Print

6. 選擇 8 up

7. 按滑鼠右鍵, 選擇 Copy sheet to clipboard

8.選擇 text, 複製1-8頁到剪貼簿

9. 開啟記事本

10. 選擇貼上

11. 再複製另8頁, 直到完成 (例:GX8.TXT)